Sida 1 av 1

ClipGrab

InläggPostat: tor aug 11, 2016 6:17 pm
av bosse
clipgrab.png
clipgrab.png (97.75 KiB) Visad 1743 gånger
Hej, får följande meddelande, hur fixar jag detta?

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:15 pm
av LennartL
Hej Bosse! Hur installerade du ClipGrab? Från förrådet?
Prova med att gå in i Synaptic och sök på winff och installera den.

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:16 pm
av bosse
LennartL skrev:Hej Bosse! Hur installerade du ClipGrab? Från förrådet?


Jepp

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:21 pm
av Mikael
Skulle det räcka att installera ffmpeg från Pakethanteraren?

Markering_028.png
Markering_028.png (8.83 KiB) Visad 1732 gånger

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:22 pm
av LennartL
Ja det räcker nog.
ANNARS!

Prova med att installera WinFF också

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:25 pm
av LennartL
WinFF använder jag för att convertera youtubevideos till MP3 filer

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:26 pm
av bosse
Mikael skrev:Skulle det räcka att installera ffmpeg från Pakethanteraren?

Markering_028.png

Tack, skall prova

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:27 pm
av bosse
LennartL skrev:Ja det räcker nog.
ANNARS!

Prova med att installera WinFF också

Tack, skall testa

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:28 pm
av bosse
LennartL skrev:WinFF använder jag för att convertera youtubevideos till MP3 filer

Tack för tipset

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:42 pm
av bosse
Mikael skrev:Skulle det räcka att installera ffmpeg från Pakethanteraren?

Markering_028.png

jag hittar dessvärre inte just denna version av ffmpeg

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:46 pm
av bosse
Installerade Winff och nu verkar det OK

Tack igen för er hjälp :)

Re: ClipGrab

InläggPostat: tor aug 11, 2016 8:57 pm
av LennartL
Kul när det löser sig.