Uppdat.

Uppdat.

Inläggav bobcat1 » tis aug 09, 2011 6:27 am

Har uppdateringar att hämta men när jag skall göra det så får jag ett felmeddelande om att jag måste rätta till trasiga paket.
Har kört synaptic för att rätta till felaktiga paket men det funkar inte.

Hur och var kan jag åtgärda detta irriterande fel.
Kör linuxmint 10.
Mvh:
Bosse
bobcat1
Samuraj
 
Inlägg: 62
Blev medlem: tor mar 18, 2010 5:26 am
Ort: Åby

Re: Uppdat.

Inläggav Jan-Olof » ons aug 10, 2011 7:13 am

Kan det vara samma problem som nilsson69 råkade ut för?

viewtopic.php?f=26&t=87
Jan-Olof
Finansiär och Beskyddare
 
Inlägg: 1249
Blev medlem: tis dec 08, 2009 2:07 pm


Återgå till Övriga supportfrågor

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster

cron